9月15日実施の定期メンテナンス以降、
『sin 七つの大罪 X-TASY』をお楽しみいただくには
アプリのバージョンを1.0.4にしていただく必要がございます。
 
まだ古いバージョン(1.0.3)のアプリをお使いの方は
下記案内をご参照いただき、
アプリのバージョンアップをお願いいたします。
 
■各サービスでのアプリ更新手順
https://7sin.ujj.co.jp/news_con.php?news=83&c=4
 
なお、バージョン1.0.3のままですと、
アプリ起動時のローディング画面に
こちらのメッセージが表示されますのでご注意ください。